To stay updated on your favorite discussions, please create an account or log in. Then, click the Bookmark icon to subscribe and receive notifications.

Error when upgrading to Policy Manager 14.30

dannii
dannii W/ Alumni Posts: 6 Security Scout

I have an error too:

 

Unbenannt 1.jpg

 

dpkg - i fspms_14.30.90684_amd64.deb runs with an error...

Comments

  • dannii
    dannii W/ Alumni Posts: 6 Security Scout

    Hi Alex

     

    Thx so much!

    It works!!

    Have a great day.

     

    Best Regards, 

    Dannii

This discussion has been closed.