To stay updated on your favorite discussions, please create an account or log in. Then, click the Bookmark icon to subscribe and receive notifications.

Pop up when I loose connection

FloMogli
FloMogli W/ Alumni Posts: 2 Security Scout

Dear all,

 

we use F-Secure Premium for our costumers and as they are traveling a lot they always get a pop-up which says: "F-Secure Management was not able to connect to the server and is now operating in Offline Mode (error number 12002")

 

Does anyone know, how I can turn off this pop-up in the central administration settings?

 

Many thanks!

 

FloF-Secure1.png

Comments

  • MJ-perComp
    MJ-perComp W/ Alumni Posts: 669 Firewall Master

    This is a regular informational message. It should only be visible from the logfile.
    Please "clear" all alerting settings on  root level, then push them down to all levels by "force table" or force table. (You might only want to fix a row, then please use clear row and force row)

     

    These are the defaults

     

     grafik.png

  • FloMogli
    FloMogli W/ Alumni Posts: 2 Security Scout

    Billio Thanks Man, I'll check that out

This discussion has been closed.