Scanning big folders does not disinfect found malware if scanning is interrupted  Symptoms
 When you are scanning big folders and the scanning is interrupted, the found malware is not disinfected. 
 Diagnosis
 When a manual scanning task that was started from Web Console is interrupted, the preconfigured actions may not take place for detected malware or spyware items. 
 Solution
 You need to run the manual scanning again and wait until it is completed for the actions to take place.